PHẦN I: HỆ ĐIỀU HÀNH WINDOWS
Câu 1. Tư thế ngồi trước máy tính cách mắt khi nhìn màn hình là:
A. 85 - 95 cm		B. 50 - 80 cm		C. 30 - 40 cm		D. Từ 100 cm trở xuống
Câu 2. Thanh công cụ chứa các chương trình đang làm việc và ngày giờ của hệ thống trên hệ điều hành Windows có tên là:
A. Title 		B. Taskbar		C. Menu		D. Status
Câu 3.  Một bàn phím máy tính cơ bản có thể có bao nhiêu phím
A.101 - 102 phím		B. 63 - 64 phím		C. 75 - 76 phím		D. 31 - 32 phím 
Câu 4. Thao tác nhấn một lần nút trái chuột rồi thả ra gọi là:
A. Mouse move		B. Click	C. Drag and drop	D. Right click
Câu 5. Thao tác di chuyển con trỏ chuột đến một vị trí bất kỳ trên màn hình gọi là:
A. Mouse move		B. Click	C. Double click		D. Drag and drop
Câu 6. Hệ điều hành là phần mềm:
A. Hệ thống		B. Tiện ích			C. Ứng dụng			D. Công cụ
Câu 7. Thao tác nhấn và giữ nút trái chuột đồng thời di chuyển con trỏ chuột đến một vị trí bất kỳ trên màn hình rồi thả ra gọi là:
A. Click		B. Double click		C. Drag and drop		D. Right click
Câu 8. Thao tác nhấn một lần nút phải chuột gọi là:
A. Double click			B. Click		C. Drag and Drop		D. Right click
Câu 9. Nháy nhanh liên tiếp hai lần nút trái chuột gọi là:
A. Double click			B. Click		C. Mouse move		D. Drag and Drop
Câu 10. Trong Windows để tạo một thư mục mới ta thực hiện:
A. Organize --> Open			B. Organize --> New --> Folder		
C. Organize --> Rename		D. Organize --> Close
Câu 11. Trong Windows để đổi tên một thư mục hay một tệp ta dùng:
A. Organize -->New			B. Organize --> Close		
C. Organize --> Open			D. Organize --> Rename
Câu 12. Trong hệ điều hành Windows phím DELETE có tác dụng:
A. Xoá tệp, thư mục			B. Đổi tên tệp, thư mục
C. Sao chép tệp, thư mục		D. Lưu nội dung tệp
Câu 13. Trong Windows, tổ hợp phím Ctrl+A dùng để:
A. Chọn 1 tệp hoặc 1 thư mục trong thư mục đang làm việc
B. Chọn toàn bộ các tệp và thư mục trong thư mục đang làm việc
C. Chọn nhiều tệp và thư mục trong thư mục đang làm việc
D. Chọn toàn bộ các tệp và thư mục trên máy tính
Câu 14. Để sao chép tệp hoặc thư mục, ta chọn tệp hoặc thư mục cần sao chép, sau đó thực hiện:
A. Nhấn tổ hợp phím Ctrl+V			B. Nhấn tổ hợp phím Ctrl+C
C. Edit --> Paste				D. File --> Copy
Câu 15. Để di chuyển tệp hoặc thư mục ta chọn tệp hoặc thư mục cần di chuyển, sau đó thực hiện:
A. Nhấn tổ hợp phím Ctrl+X			B. Nhấn tổ hợp phím Ctrl+V
C. File --> Copy --> Paste			D. Organize --> Cut --> Paste
Câu 16. Nút lệnh   tương ứng  tổ hợp phím
A. Ctrl + V		B. Ctrl + C			C. Shift + C			D. Ctrl+ X
Câu 17. Trong Windows, khi xóa file hoặc folder thì nó được lưu trong Recycle Bin, muốn xóa hẳn file hoặc folder ta bấm tổ hợp phím?
A. Ctrl + Delete		B. Alt + Delete		C. Shift + Delete		D. Cả 3 câu đều sai
Câu 18. Để kết thúc chương trình ứng dụng trên hệ điều hành Windows có thể thực hiện bằng cách:
A. Nháy nút Close (x) tại góc trên, bên phải màn hình		B. Nhấn tổ hợp phím Alt + F4
C. File → Exit							D. Tất cả đều đúng

Câu 19. Nút lệnh   có ý nghĩa:
A. Thực hiện tiến thao tác				B. Không làm gì
C. Không thực hiện thao tác vừa rồi			D. Thực hiện lại thao tác vừa rồi
Câu 20. Thao tác nháy đúp chuột được thực hiện trên 1 biểu tượng của chương trình ứng dụng dùng để:
A. Lựa chọn chương trình			B. Sao chép chương trình
C. Mở chương trình				D. Di chuyển chương trình
Câu 21. Tác dụng của tổ hợp phím Alt + F4 đối với 1 chương trình ứng dụng đang được làm việc trên hệ điều hành Windows là gì:
A. Mở thêm 1 chương trình ứng dụng				B. Sao lưu 1 tệp tin
C. Kết thúc chương trình					D. Không có tác dụng
Câu 22. Để đổi tên tệp tin, thư mục đang được lựa chọn, có thể sử dụng phím nào trong các phím sau:
A. F1		B. F2		C. F3			D. F4
Câu 23. 1 Kilobyte (KB) bằng bao nhiêu?
A. 1024 Megabyte (MB)		B. 1024 Byte              C. 1204 Bit		D. 1204 Byte
Câu 24. Đơn vị nào dưới đây không dùng để đo lượng thông tin?
A. Nanobyte        B. Kilobyte		C. Bit			D. Megabyte
Câu 25. 1 Byte bằng bao nhiêu Bit?
A.8        B. 16			C. 32			D. 64
Câu 26. Phát biểu nào sau đây không đúng?
A. Máy quét, webcam, bàn phím là các thiết bị vào	B. Loa, màn hình, máy chiếu, máy in là các thiết bị ra
C. Modem, màn hình cảm ứng là các thiết bị vào/ ra	D. ROM, RAM, đĩa cứng là các thiết bị lưu trữ trong
Câu 27.  Ký hiệu MB thường gặp trong các tài liệu về Tin học là gì?
A. Đơn vị đo độ phân giải màn hình		B. Đơn vị đo cường độ âm thanh
C. Đơn vị đo tốc độ của bộ vi xử lý		D. Đơn vị đo lượng thông tin       
Câu 28.   1 MB bằng bao nhiêu?
A. 1024 KB        B. 1000 KB		C. 1024 Byte			D. 1024 GB
Câu 29.  Hệ nhị phân dùng bao nhiêu ký tự số để biểu diễn các số?
A. 2        B. 10		C. 8		D. 16
Câu 30.   Đĩa cứng là gì?
A. Thiết bị lưu trữ ngoài    		B. Thiết bị lưu trữ trong
C. Thiết bị nhập/ xuất dữ liệu		D. Thiết bị lưu trữ cả trong và ngoài
Câu 31.   CPU là viết tắt của cụm từ nào?
A. Case Processing Unit			B. Command Processing Unit
C. Control Processing Unit		D. Central Processing Unit    
Câu 32.   Phát biểu nào sau đây không đúng khi nói về phần mềm
A. Phần mềm được chia làm hai loại: Phần mềm hệ thống và phần mềm ứng dụng
B. Phần mềm hệ thống bao gồm hệ điều hành và các chương trình điều khiển
C. Microsoft Excel, Microsoft Windows, Microsoft Word là các phần mềm ứng dụng
D. Chương trình điều khiển được gọi là driver
Câu 33. Bộ nhớ nào được sử dụng để lưu trữ dữ liệu tạm thời trong quá trình máy tính đang hoạt động?
A. ROM			B. RAM     		C. Registers		D. Modem
Câu 34.   Thiết bị nào được ví như là bộ não của máy tính?
A. CPU        B. Input		C. Output		D. ALU
Câu 35. Phần mềm hệ thống nào đảm nhận chức năng làm môi trường trung gian cho các phần mềm ứng dụng hoạt động?
A. Trình điều khiển thiết bị			B. Hệ điều hành       
C. Trình biên dịch trung gian			D. Chương trình nguồn
Câu 36. Để gõ chữ in hoa trong chế độ soạn thảo, sử dụng phím nào trong các phím sau?
A. Num Lock		B. Caps Lock        C. Insert		D. Backspace

Câu 37. Phát biểu nào sau đây là đúng?
A. Hệ điều hành chỉ quản lý thư mục, không quản lý tệp tin	B. Thư mục có thể chứa thư mục con và tệp tin     
C. Hệ điều hành chỉ quản lý thư mục gốc C:/ , D:/	D. Hệ điều hành không quản lý các thư mục con của C:/
Câu 38. Phát biểu nào sau đây là đúng về hệ điều hành Windows 7?
A. Phải được cài đặt trước khi cài đặt các chương trình ứng dụng 	B. Là phần mềm miễn phí
C. Phải cài đặt nếu người sử dụng chỉ dùng để soạn thảo văn bản		D. Dùng để soạn thảo văn bản
Câu 39. Phát biểu nào sau đây là đúng về hệ điều hành Windows 7?
A. Là phần mềm phải có để máy tính có thể hoạt động		B. Là phần mềm cài sẵn trong mọi máy tính
C. Là phần mềm không được thay đổi trong máy tính	
D. Là phần mềm do công ty Microsoft độc quyền xây dựng và phát triển 
Câu 40. Cách tổ chức thư mục và tệp tin theo hệ điều hành Windows không cho phép điều gì?
A. Trong một thư mục có cả tệp tin và thư mục con		B. Tạo một tệp tin có chứa thư mục con        
C. Một ổ đĩa cứng vật lý được phân chia thành nhiều ổ logic	D. Thư mục cha và thư mục con có tên trùng nhau
Câu 41. Hệ thống các chương trình đảm nhận chức năng làm môi trường cho các phần mềm ứng dụng hoạt động được gọi là:
A. Phần mềm					B. Hệ điều hành        
C. Các loại trình dịch trung gian			D. Các chương trình nguồn
Câu 42. Khi đang làm việc với Windows 7, để xem tổ chức các tệp và thư mục trên đĩa, mở cửa sổ nào?
A. Computer hoặc Windows Explorer        		B. Computer hoặc Recycle Bin
C. Windows Explorer hoặc Recycle Bin			D. Network hoặc Recycle Bin
Câu 43.  Sử dụng chương trình nào của Windows để quản lí các tệp và thư mục?
A. Microsoft Office		B. Accessories		C. Control Panel		D. Windows Explorer     
Câu 44.  Có thể khôi phục các tệp tin bị xóa nhầm bằng cách mở cửa sổ nào?
A. Documents		B. Computer		C. Internet Explorer		D. Recycle Bin     
Câu 45. Phát biểu nào sau đây là đúng nhất?
A. Bit là đơn vị nhỏ nhất của thông tin được sử dụng trong máy tính	C. Bit là một đơn vị đo thông tin
B. Bit là một phần tử nhận một trong hai giá trị 0 hoặc 1			D. Cả ba phương án trên đều đúng        
Câu 46.   Phát biểu nào sau đây là đúng nhất?
A. Thông tin ghi trên bộ nhớ ROM là cố định		B. Thông tin ghi trên bộ nhớ RAM là không cố định
C. Khi tắt nguồn điện máy tính, thông tin lưu trên bộ nhớ RAM sẽ bị mất		D. Cả ba phát biểu trên đều đúng
Câu 47.  Trong các thiết bị sau, thiết bị nào không phải là bộ nhớ trong?
A. Bộ nhớ truy cập ngẫu nhiên (RAM)		B. Bộ nhớ chỉ đọc (ROM)
C. Đĩa cứng (Hard Disk)        			D. Cả ba thiết bị trên đều là bộ nhớ trong
Câu 48. Hệ điều hành Windows được coi là:
A. Chương trình tiện ích			B. Phần mềm hệ thống 
C. Phần mềm ứng dụng				D. Hệ điều hành đơn nhiệm
Câu 49. Hãy chỉ ra đâu là tên thiết bị Output trong cấu trúc của một máy tính cơ bản? 
A. Mouse	B. Printer		C. Keyboard			D. RAM
Câu 50. Chọn danh sách các thiết bị ra:
A. Con chuột, bàn phím, tai nghe 	B. Màn hình, máy in, máy chiếu
C. Modem, loa và tai nghe		D. Tất cả câu trên đều sai
Câu 51. Theo bạn, các phần mềm sau thuộc nhóm phần mềm nào: MS Word, MS Excel, MS Access, MS PowerPoint, MS Internet Explorer
A. Nhóm phần mềm ứng dụng	B. Nhóm phần mềm hệ thống
C. Nhóm phần mềm CSDL	D. Nhóm phần mềm HĐH
Câu 52. Đặt màn hình máy tính như thế nào là tốt nhất cho mắt bạn?
A. Không có ánh sáng chiếu vào.			B. Không đối diện với cửa ra vào, cửa số, bóng đèn.
C. Đối diện với cửa ra vào, cửa sổ, bóng đèn.		D. Cả hai điều kiện A và B.
Câu 53. RAM (Random Access Memory) là:
A. Bộ nhớ chỉ đọc 	B. Bộ nhớ ngoài	C. Bộ nhớ truy cập ngẫu nhiên		D. Bộ xử lý trung tâm.
Câu 54. Bộ phận trong máy vi tính bao gồm Bộ phận nào sau đây?
A. Bộ nhớ trong				B. Thiết bị  vào/ ra
C. Bộ xử lý trung tâm				D. Các câu trên đều đúng
Câu 55.Chọn cách tốt nhất khi thoát khỏi hệ điều hành:
A. Nhấp chọn Start / Shut Down (hoặc Turn Off) / OK
B. Tắt nguồn điện bằng cách nhấn vào nút Power trên thân máy
C. Nhấp chọn Start / Shut Down (hoặc Turn off) 			D. Nhấp chọn Start / Shut Down / Stand By / OK
Câu 56. Khi khởi động máy tính, phần mềm nào sau đây sẽ được thực hiện trước?
	A. Hệ điều hành 	B. Phần mềm gõ tiếng Việt
	C. Phần mềm Micrsoft Office	D. Chương trình diệt virus máy tính
Câu 57.  Thao tác nháy đúp chuột được thực hiện trên 1 biểu tượng của chương trình ứng dụng dùng để:
	A. Lựa chọn chương trình		B. Sao chép chương trình
	C. Mở chương trình		D. Di chuyển chương trình
Câu 58. Vị trí gốc và vị trí đích trên hệ điều hành Windows sử dụng trong các thao tác nào đối với tệp tin, thư mục:	
	A. Sao chép	B. Di chuyển	C. Sao chép, di chuyển		D. Xóa
*************************************************************************************
PHẦN II: HỆ SOẠN THẢO VĂN BẢN MICROSOFT WOR
Câu 1. Muốn mở tập tin Word có trên đĩa ta thực hiện:
A. File -> Save		B. File -> Save as…		C. File -> Open		D. File -> Close
Câu 2. Phím Enter chỉ dùng khi:
A. Kết thúc đoạn		B. Kết thúc từ		C. Kết thúc câu		D. Kết thúc văn bản
Câu 3. Bấm tổ hợp phím Ctrl + N trong Microsoft Word sẽ thực hiện chức năng gì:
A. Mở một tài liệu mới		B. Mở một tài liệu có sẵn trong đĩa
C. Lưu một tài liệu		D. Mở một tài liệu mới trống hoặc mở 1 tài liệu mới theo mẫu.      
Câu 4. Bấm tổ hợp phím Ctrl + O trong Microsoft Word sẽ thực hiện chức năng gì:
A. Mở một tài liệu mới			B. Mở một tài liệu có sẵn trong đĩa        
C. Lưu một tài liệu			D. Đóng chương trình Microsoft Word
Câu 5. Bấm tổ hợp phím Ctrl + S trong Microsoft Word sẽ thực hiện chức năng gì:
A. Mở một tài liệu mới			B. Mở một tài liệu có sẵn trong đĩa
C. Lưu tài liệu hiện tại              		D. Đóng chương trình Microsoft Word
Câu 6. Bấm tổ hợp phím Ctrl + B trong Microsoft Word sẽ thực hiện chức năng gì cho khối văn bản đang chọn:
A. Bật/Tắt chữ đậm           		B. Bật/Tắt chữ nghiêng
C. Bật/Tắt chữ gạch chân		D. Bật/Tắt chữ chỉ số dưới (Bottom)
Câu 7. Bấm tổ hợp phím Ctrl + I trong Microsoft Word sẽ thực hiện chức năng gì cho khối văn bản đang chọn:
A. Bật/Tắt chữ đậm			B. Bật/Tắt chữ nghiêng         
C. Bật/Tắt chữ gạch chân		D. Bật/Tắt chữ chỉ số dưới (Bottom)
Câu 8. Bấm tổ hợp phím Ctrl + U trong Microsoft Word sẽ thực hiện chức năng gì cho khối văn bản đang chọn:
A. Bật/Tắt chữ đậm			B. Bật/Tắt chữ nghiêng
C. Bật/Tắt chữ gạch chân           		D. Bật/Tắt chữ chỉ số dưới (Bottom)
Câu 9. Bấm tổ hợp phím Ctrl + Shift + = trong Microsoft Word sẽ thực hiện chức năng gì cho khối văn bản đang chọn:
A. Bật/Tắt chữ chỉ số trên           B. Bật/Tắt chữ chỉ số dưới
C. Bật/Tắt chữ hoa		D. Bật/Tắt chữ thường
Câu 10. Bấm tổ hợp phím Ctrl + = trong Microsoft Word sẽ thực hiện chức năng gì cho khối văn bản đang chọn:
A. Bật/Tắt chữ chỉ số trên		B. Bật/Tắt chữ chỉ số dưới           
C. Bật/Tắt chữ hoa			D. Bật/Tắt chữ thường
Câu 11. Bấm tổ hợp phím Ctrl + [ trong Microsoft Word sẽ thực hiện chức năng gì cho khối văn bản đang chọn:
A. Tăng 1 cỡ chữ		B. Giảm 1 cỡ chữ        
C. Tăng 2 cỡ chữ		D. Giảm 2 cỡ chữ

Câu 12. Bấm tổ hợp phím Ctrl + ] trong Microsoft Word sẽ thực hiện chức năng gì cho khối văn bản đang chọn:
A. Tăng 1 cỡ chữ         		B. Giảm 1 cỡ chữ
C. Tăng 2 cỡ chữ		D. Giảm 2 cỡ chữ
Câu 13. Bấm tổ hợp phím Ctrl + V trong Microsoft Word sẽ thực hiện chức năng gì:
A. Đưa đối tượng (văn bản, hình ảnh, bảng biểu,...) đang có trong Bộ nhớ đệm ra vị trí hiện tại.           
B. Sao chép đối tượng đang chọn vào trong Bộ nhớ đệm.             
C. Di chuyển đối tượng đang chọn vào trong Bộ nhớ đệm.
D. Xóa đối tượng đang chọn và không đưa vào Bộ nhớ đệm.
Câu 14. Bấm tổ hợp phím Ctrl + C trong Microsoft Word sẽ thực hiện chức năng gì:
A. Đưa đối tượng (văn bản, hình ảnh, bảng biểu,...) đang có trong Bộ nhớ đệm ra vị trí hiện tại.
B. Sao chép đối tượng đang chọn vào trong Bộ nhớ đệm.             
C. Di chuyển đối tượng đang chọn vào trong Bộ nhớ đệm.
D. Xóa đối tượng đang chọn và không đưa vào Bộ nhớ đệm.
Câu 15. Bấm tổ hợp phím Ctrl + X trong Microsoft Word sẽ thực hiện chức năng gì:
A. Đưa đối tượng (văn bản, hình ảnh, bảng biểu,...) đang có trong Bộ nhớ đệm ra vị trí hiện tại.
B. Sao chép đối tượng đang chọn vào trong Bộ nhớ đệm.
C. Di chuyển đối tượng đang chọn vào trong Bộ nhớ đệm.            
D. Xóa đối tượng đang chọn và không đưa vào Bộ nhớ đệm.
Câu 16. Phím Tab trong Microsoft Word có chức năng gì:
A. Di chuyển con trỏ về đầu dòng.			B. Xóa ký tự phía trước con trỏ.
C. Lùi văn bản vào với một khoảng cách cố định.              D. Chuyển con trỏ xuống phía dưới 1 trang.
Câu 17. Trong Microsoft Word, để di chuyển con trỏ văn bản lên phía trên 1 trang màn hình, ta dùng phím nào:
A. Backspace		B. Home		C. Page Down		D. Page up                
Câu 18. Trong Microsoft Word, để di chuyển con trỏ văn bản xuống phía dưới 1 trang màn hình, ta dùng phím nào:	A. Backspace		B. Home		C. Page Down            D. Page up
Câu 19. Trong Microsoft Word, phím Caps lock có chức năng:
A. Bật/Tắt chế độ chữ hoa.           		B. Chuyển về chế độ gõ chữ hoa.
C. Chuyển về chế độ gõ chữ thường.		D. Chuyển về chế độ sử dụng bàn phím phụ.
Câu 20. Các công cụ định dạng trong văn bản như: Font, paragraph, Copy, Paste, Bullets and numbering,….. nằm ở thẻ nào?
A. Home            B. Insert		C. Page Layout			D. Reference
Câu 21. Vào thẻ ribbon File/Chọn New trong Microsoft Word sẽ cho phép thực hiện chức năng gì?
A. Mở một tài liệu mới trống		B. Mở một tài liệu có sẵn trong đĩa
C. Lưu một tài liệu			D. Mở một tài liệu mới trống hoặc mở một tài liệu mẫu.            
Câu 22. Để soạn thảo văn bản tiếng việt bằng các font chữ Time New Roman, Arial,... của windows, cần sử dụng bảng mã nào:	A. VIQR		B. Unicode            C. TCVN3		D. VNI
Câu 23. Để soạn thảo văn bản tiếng việt bằng các font chữ .vnTime, .vnArial,..., cần sử dụng bảng mã nào:
A. VIQR		B. Unicode		C. TCVN3        D. VNI
Câu 24. Mặc định, tài liệu của MS Word được lưu với định dạng có phần mở rộng là:
A. DOTX		B. HTML	C. EXE		D. DOCX            
Câu 25. Trong MS Word để tăng cỡ chữ ta sử dụng tổ hợp phím:
A. Ctrl + B		B. Ctrl + ]         C. Ctrl + Shift + ]		D. Ctrl + [
Câu 26. Trong chế độ tạo bảng (Table) của phần mềm MS Word, muốn tách một ô thành nhiều ô, ta thực hiện:
A. Table – Cells		B. Layout – Split Cells            C. Tools – Layout		D. Table – Split Cells
Câu 27. Trong MS Word để bật/tắt hiển thị thanh thước kẻ trên của sổ soạn thảo, ta thực hiện:
A. View – Ruler            							B. View – Outline
C. View – Show/Hide – đánh dấu/bỏ đánh dấu vào mục Ruler		D. Thẻ Insert – đánh dấu vào mục Ruler
Câu 28. Trong MS Word, để lưu trữ nội dung văn bản đang làm việc hiện tại mà vẫn giữ nguyên bản gốc, ta chọn lệnh nào trong thẻ ribbon File?
A. Save		B. Save As            C. Copy		D. Copy to
Câu 29. Trong MS Word, để thay đổi khổ giấy, ta cần chuyển đến thẻ ribbon?
A. Home		B. Insert		C. Page Layout            D. Review
Câu 30. Trong MS Word, lệnh Columns nằm trong thẻ?
A. Home		B. Insert		C. Page Layout         D. Table
Câu 31. Nút lệnh tương ứng tổ hợp phím
A. Ctrl + C		B. Ctrl+ X		C. Shift + C		D. Ctrl + V
Câu 32. Nút lệnh tương ứng tổ hợp phím
A. Ctrl+ X		B. Ctrl + C			C. Ctrl + V	D. Shift + C
Câu 33. Trong Word, để canh giữa một dòng văn bản, dùng tổ hợp phím:
A. Ctrl + E		B. Ctrl + G			C. Ctrl + L		D. Ctrl + R
Câu 34. Trong Microsoft Word, nút lệnh trên thanh công cụ định dạng tương đuơng với tổ hợp phím nào sau đây?	A. Ctrl +E		B. Ctrl +J		C. Ctrl +L			D. Ctrl +R
Câu 35. Trong Word, nút lệnh   dùng để:
A. thay đổi kiểu chữ		B. thay đổi Font chữ
C. thay đổi màu chữ		D. thay đổi kích thước chữ
Câu 36. Để định dạng cụm từ “Việt Nam” thành “Việt Nam”, sau khi chọn cụm từ đó ta nhấn nút nào dưới đây:
A. 		B. 			C. 			D. 
Câu 37. Để định dạng H2O thành H2O ta tô đen 2 và chọn:
A. 		B. 		C. 		D. 
Câu 38. Trong Word, nút lệnh   có tên và công dụng gì?
A. Font Size, dùng để thay đổi kiểu chữ			B. Font Size, dùng để thay đổi cỡ chữ
C. Size, dùng để thay đổi kiểu chữ			D. Size, dùng để thay đổi cỡ chữ
Câu 39. Trong Word các nút lệnh  có tên gì? 
A. Bold, Int, Under			B. Bold, Itali, Underline
C. Bold, Integer, Inderlign		D. Bold, Italic, Underline
Câu 40. Trong Word muốn định dạng chữ có gạch ngang giữa từ, ta sử dụng nút lệnh nào:
A. 	B. 		C. 		D. 
Câu 41. Trong Word, biểu tượng có chức năng:
A. Căn trái		B. Căn phải		C. Căn giữa		D. Căn đều hai bên
Câu 42. Trong Word, biểu tượng   có chức năng:
A. Căn trái		B. Căn phải		C. Căn giữa 		D. Căn đều hai bên
Câu 43. Trong Word, biểu tượng   có chức năng:
A. Căn trái		B. Căn phải		C. Căn giữa		D. Căn đều hai bên
Câu 44. Trong Word, biểu tượng   có chức năng:
A. Căn trái		B. Căn phải		C. Căn giữa		D. Căn đều hai bên
Câu 45. Trong Word, biểu tượng có chức năng:
A. Chữ đậm		B. Chữ gạch chân		C. Chữ nghiêng		D. Căn phải
Câu 46. Trong Word, biểu tượng  có chức năng:
A. Chữ đậm		B. Chữ gạch chân		C. Căn trái		D. Chữ nghiêng
Câu 47. Trong Word, biểu tượng   có chức năng:
A. Căn giữa		B. Chữ gạch chân		C. Chữ nghiêng		D. Chữ đậm
Câu 48. Trong Word để xóa một dòng ra khỏi bảng, ta chọn dòng đó, rồi vào:
A. Layout --> Delete --> Rows		B. Edit --> Insert --> Columns
C. Insert --> Columns			D. Tất cả đều sai
Câu 49. Để gộp nhiều ô thành một ô ta thực hiện lệnh:
A. Layout --> Merge Cells…			B. Chọn nút lệnh Merge Cell trên thanh công cụ
C. Chuột phải, chọn Merge Cells…		D. Tất cả đều đúng
Câu 50. Để tạo bảng ta thực hiện lệnh?
A. Insert -> Table -> Insert Table…		B. Home -> Insert Table…
C. Home -> Insert -> Table…			D. Home -> Insert…
Câu 51. Trong Word để xóa một bảng, sau khi chọn bảng, ta thực hiện:
A. Chuột phải chọn Delete		B. Layout --> Delete --> Table
C. nhấn phím Delete			D. Layout --> Delete
Câu 52. Trong Word, để sắp xếp các dữ liệu của một bảng ta chọn:
A. Layout --> Data -->Formula			B. View --> Sum
C. View --> Formula				D. Layout --> Data -->Sort
Câu 53. Trong phương pháp sắp xếp dữ liệu trong bảng, chức năng Ascending có tác dụng:
A. Sắp xếp theo chiều tăng dần			B. Sắp xếp theo chiều giảm dần
C. Sắp xếp ngẫu nhiên				D. Tất cả đều sai
Câu 54. Trong phương pháp sắp xếp dữ liệu trong bảng, chức năng Descending có tác dụng:
A. Sắp xếp theo chiều tăng dần			B. Sắp xếp theo chiều giảm dần
C. Sắp xếp ngẫu nhiên				D. Tất cả đều sai
Câu 55.  Khi bảng đã được tạo, thao tác chọn Layout -> Rows & Columns -> Insert Left có chức năng:
A. Chèn thêm dòng về phía trên dòng đặt con trỏ		B. Chèn thêm dòng về phía dưới dòng đặt con trỏ.
C. Chèn thêm một cột về phía bên trái vị trí con trỏ.	D. Chèn thêm một cột về phía bên phải vị trí con trỏ.
Câu 56. Khi bảng đã được tạo, thao tác chọn Layout -> Rows & Columns -> Insert Right có chức năng:
A. Chèn thêm dòng về phía trên dòng đặt con trỏ		B. Chèn thêm dòng về phía dưới dòng đặt con trỏ
C. Chèn thêm một cột về phía bên trái vị trí con trỏ	D. Chèn thêm một cột về phía bên phải vị trí con trỏ
Câu 57. Khi bảng đã được tạo, thao tác chọn Layout -> Rows & Columns -> Insert Above có chức năng:
A. Chèn thêm dòng về phía trên dòng đặt con trỏ		B. Chèn thêm dòng về phía dưới dòng đặt con trỏ
C. Chèn thêm một cột về phía bên trái vị trí con trỏ	D. Chèn thêm một cột về phía bên phải vị trí con trỏ
Câu 58. Khi bảng đã được tạo, thao tác chọn Layout -> Rows & Columns -> Insert Below có chức năng:
A. Chèn thêm dòng về phía trên dòng đặt con trỏ		B. Chèn thêm dòng về phía dưới dòng đặt con trỏ
C. Chèn thêm một cột về phía bên trái vị trí con trỏ	D. Chèn thêm một cột về phía bên phải vị trí con trỏ
Câu 59. Trong Word, muốn tạo chữ cái lớn đầu đoạn văn, ta thực hiện:
A. View --> Drop Cap			B. Home --> Text -->Drop Cap
C. Insert --> Text --> Drop Cap		D. Page Layout --> Drop Cap
Câu 60. Trong Word, để thực hiện chia cột báo cho các đoạn văn bản được chọn, ta thực hiện lệnh
A. Home --> Page Setup --> Columns …		B. View --> Page Setup --> Columns…
C. Insert --> Page Setup --> Columns…			D. Page Layout --> Page Setup --> Columns…
Câu 61. Trong Word, trong hộp thoại định dạng kí tự lớn đầu đoạn (Drop Cap), mục Lines to drop cho phép
A. Chọn khoảng cách đến văn bản.		B. Chọn độ lớn (bề rộng) cho kí tự lớn đầu đoạn.
C. Chọn số hàng thả xuống.			D. Chọn kiểu của kí tự lớn đầu đoạn.
Câu 62. Trong Word, để chèn hình ảnh, ta sử dụng lệnh
A. Insert -> Illustration -> Shapes		B. Insert -> Illustration -> Break ...
C. Insert -> Illustration -> Picture		D. Insert -> Illustration -> Chart
Câu 63. Trong Word, để in văn bản, ta thực hiện lệnh
A. Insert --> Print...	B.  Home --> Print...	C.  File --> Print...	D.  Page Layout --> Print Preview.
Câu 64. Trong Word, khi chọn lệnh File --> Print... cho phép
A. Chọn số trang in	     B. Chọn máy in		C. Chọn số bản in		D. Tất cả đều đúng

PHẦN III: BẢNG TÍNH ĐIỆN TỬ MICROSOFT EXCEL
Câu 1. Trong bảng tính Excel, nếu trong một ô tính có các kí hiệu #####, điều đó có nghĩa là gì?
A. Chương trình bảng tính bị nhiễm virus		B. Công thức nhập sai và Excel thông báo lỗi
C. Hàng chứa ô đó có độ cao quá thấp nên không hiển thị hết chữ số
D. Cột chứa ô đó có độ rộng quá hẹp nên không hiển thị hết chữ số            
Câu 2. Trong khi làm việc với Excel, muốn lưu bảng tính hiện thời vào đĩa, ta thực hiện như thế nào?
A. Window/ Save   	B. Edit/ Save		C. Tools/ Save    		D. File/ Save            
Câu 3. Phát biểu nào sau đây sai? Khi nhập dữ liệu vào bảng tính Excel thì:
A. Dữ liệu kiểu số sẽ mặc nhiên căn thẳng lề trái            B. Dữ liệu kiểu kí tự sẽ mặc nhiên căn thẳng lề trái
C. Dữ liệu kiểu thời gian sẽ mặc nhiên căn thẳng lề phải		
D. Dữ liệu kiểu ngày tháng sẽ mặc nhiên căn thẳng lề phải
Câu 4. Trong bảng tính Excel, tại ô B10 có sẵn giá trị số không (0); Tại ô C1 gõ vào công thức =2/B10 thì nhận được kết quả:      
A. 0      		B. 5		C. #VALUE!   		D. #DIV/0!            
Câu 5. Trong các dạng địa chỉ sau đây, địa chỉ nào là địa chỉ tuyệt đối?
A. B$1:D$10            B. $B1:$D10  		C. B$1$:D$10$   		D. $B$1:$D$10            
Câu 6. Các kiểu dữ liệu thông dụng của Excel là:
A. Kiểu chuỗi, kiểu văn bản, kiểu ngày tháng		
B. Kiểu chuỗi, kiểu số, kiểu lô gic, kiểu ngày tháng, kiểu công thức            
C. Kiểu số, kiểu lôgic, kiểu ngày tháng			D. Kiểu công thức, kiểu hàm, kiểu số, kiểu ngày tháng
Câu 7. Trong bảng tính Excel, khi chiều dài dữ liệu kiểu số lớn hơn chiều rộng của ô thì sẽ hiện thị trong ô các kí tự:		A. &        		B. #                 		 C. $			D. *
Câu 8. Trong Excel, khi viết sai tên hàm trong tính toán, chương trình thông báo lỗi?
A. #NAME!                        B. #VALUE!   	C. #N/A!       	D. #DIV/0!
Câu 9. Trong khi làm việc với Excel, để nhập vào công thức tính toán cho một ô, trước hết ta phải gõ:
A. Dấu chấm hỏi ( ? )                     B. Dấu bằng ( = )           C. Dấu hai chấm ( : )         D. Dấu đô la ($)
Câu 10. Trong bảng tính Excel, muốn sắp xếp danh sách dữ liệu theo thứ tự tăng hoặc giảm, ta thực hiện:
A. Tools/ Sort   		B. File/ Sort		C. Data/ Sort             D. Format/ Sort
Câu 11. Trong bảng tính Excel, để chèn thêm một cột vào trang tính, ta thực hiện:
A. Home/ Insert/ Insert Columns              B. Format/ Cells/ Insert Columns
C. Table/ Insert Cells  			D. Insert/ Columns
Câu 12. Trong Microsoft Excel, cách nào để thoát khỏi chương trình?
A. Shift  + F4		B. Ctrl + F4		C. Alt + F4            	D. Ctrl + Alt + F4
Câu 13. Ở chế độ ngầm định, MS Excel 2010 có phần mở rộng là
A. XLSX            B. XLS		C. XLSM		D. XLST
Câu 14. Trong bảng tính Excel, giao của một hàng và một cột được gọi là?
A. Dữ liệu    B. ô                   C. Trường   		D. Công thức
Câu 15. Thành phần nào trong các thành phần dưới đây có trên màn hình làm việc của Excel và không có trên màn hình làm việc của Word
A. Thanh công cụ định dạng.		B. Thanh bảng chọn (menu).
C. Thanh công thức.			D. Nút lệnh (Insert Table)
Câu 16. Trong Excel, khi đang nhập dữ liệu tại một ô, ta bấm ESC để
A. Kết thúc việc nhập.				B. đóng trang tính hiện tại.
C. Hủy việc nhập / sửa dữ liệu tại ô đó.		D. Đóng phần mềm Excel.
Câu 17. Trong Excel, khi nhập các chữ số bắt đầu là các số 0 thì
A. các chữ số được hiển thị đầy đủ.		B. các số 0 ở đầu sẽ bị bỏ qua.
C. Tất cả các số 0 trong dãy chữ số sẽ bị bỏ qua.		D. các số 0 ở đầu được hiển thị nếu gõ " ở đầu số.
Câu 18. Trong Excel, muốn hiển thị số 0 ở đầu dãy số, ta dùng kí tự
A. #		B. nháy kép (")		C. nháy đơn (')		D. $

Câu 19. Trong Excel, dấu phân cách giữa ngày, tháng, năm là dấu
A. :		B. |		C. / hoặc -	D. \
Câu 20. Các bước cần thực hiện khi nhập công thức vào ô tính
A. Chọn ô cần nhập công thức; gõ dấu = ; nháy nút (bên trái thanh công thứC.; nhập công thức.
B. Chọn ô cần nhập công thức; gõ dấu = ; Enter; nhập công thức;
C. Chọn ô cần nhập công thức; gõ dấu = ; nhập công thức; Enter.
D. Chọn ô cần nhập công thức; gõ dấu = ; nhập công thức; nháy nút (bên trái thanh công thứC..
Câu 21. Trong Excel, kí tự được sử dụng làm phép nhân trong công thức là
A. x		B. *		C. .		D. ^

Câu 22. Trong Excel, kí tự được sử dụng làm phép chia trong công thức là
A. :			B. \		C. /		D. |
Câu 23. Trong Excel, kí tự thể hiện phép lũy thừa trong công thức là
A. !			B. '		C. &			D. ^
Câu 24. Trong Excel, công thức =5*10% cho kết quả là
A. 0.1		B. 0.2		C. 1			D. 0.5
Câu 25. Trong Excel, hàm 
A. là công thức được xây dựng sẵn
B. giúp cho việc nhập công thức và tính toán trở nên dễ dàng, 
C. giúp cho việc nhập công thức và tính toán trở nên dễ dàng hơn
D. là công thức được xây dựng sẵn, giúp cho việc nhập công thức và tính toán trở nên đơn giản, dễ dàng hơn
Câu 26. Trong Excel, để tính tổng của 3 số 45, 12, 31, ta dùng công thức
A. =Sum(12.31,45)		B. 45+12+31		C. =SUM(45+12+31)		D. Tất cả đều đúng
Câu 27. Trong Excel, ô C1 không chứa dữ liệu, công thức =MIN(1,2,3,4) cho kết quả là
A. thông báo lỗi			B. 1		C. 0		D. #VALUE!
Câu 28. Trong Excel, công thức =2*3+MIN(3,4.1) sẽ cho kết quả là
A. 7		B. 9		C. 12		D. 10.1
Câu 29. Trong Excel, sau khi gõ 2*3+MIN(3,4.1), ta bấm Enter, kết quả trong ô tính vừa gõ sẽ hiển thị
A. 2*3+MIN(3,4.1)		B. 7		C. 9		D. 12
Câu 30. Trong Excel, trong khi chỉnh sửa, muốn khôi phục nội dung ban đầu, ta nhấn phím
A. Esc		B. Exit			C. Alt			D. Delete
Câu 31. Trong Excel, để sao chép nội dung của một ô sang ô khác, ta chọn ô có nội dung cần sao chép rồi nháy nút……, chọn ô đích rồi nháy nút………..?
A. Copy/ Paste			B. Paste/Copy		C. Cut/ Paste		D. Paste/Cut
Câu 32. Trong chương trình bảng tính Excel, muốn chèn thêm một hàng vào trang tính, ta thực hiện:
A. Home --> Cell --> Insert Sheet Row			B. Insert --> Row
C. File --> Insert --> Row				D. View --> Insert --> Row
Câu 33. Trong bảng tính Microsoft Excel, để kẻ đường biên cho ô hoặc khối ô bằng kiểu đường kẻ được sử dụng trước đó ta nháy mũi tên bên phải nút lệnh:
A. 		B. 		C. 		D. 
Câu 34. Trong bảng tính Microsoft Excel, để tô nhanh màu nền cho ô hoặc khối ô bằng màu mới sử dụng trước đó ta nháy nút lệnh:
A. 		B. 		C. 		D. 
Câu 35. Trong bảng tính Microsoft Excel, để gộp nhiều ô thành một, ta nháy nút lệnh:
A. 		B. 		C. 		D. 
Câu 36. Trong bảng tính Microsoft Excel, để tô màu chữ ta nháy nút lệnh:
A. 		B. 			C. 		D. 

Câu 37. Trong bảng tính Microsoft Excel, để chọn phông chữ ta nháy nút lệnh:
A. 		B. 
C. 	D. 
Câu 38. Trong bảng tính Microsoft Excel, để chọn cỡ chữ ta nháy nút lệnh:
A. 		B. 		C. 		D. 
Câu 39. Trong bảng tính Microsoft Excel, để căn chỉnh lề trái trong ô ta nháy nút lệnh:
A. 			B. 		C. 		D. 
Câu 40. Trong bảng tính Microsoft Excel, để căn chỉnh lề phải trong ô ta nháy nút lệnh:
A. 			B. 			C. 			D. 
Câu 41. Trong bảng tính Microsoft Excel, để căn chính giữa trong ô ta nháy nút lệnh:
A. 			B. 			C. 			D. 
Câu 42. Trong bảng tính Microsoft Excel, để định dạng phần trăm cho số ta  nháy nút lệnh:
A. 			B. 			C. 			D. 


Câu 43. Trong bảng tính Microsoft Excel, để định dạng $ cho số ta  nháy nút lệnh:
A. 			B. 			C. 			D. 
Câu 44. Trong bảng tính Microsoft Excel, để định dạng thêm các số 0 ở phần thập phân cho số ta  nháy nút lệnh:
A. 			B. 			C. 			D. 
Câu 45. Trong bảng tính Microsoft Excel, để định dạng giảm bớt các số 0 ở phần thập phân cho số ta  nháy nút lệnh:
A. 			B. 			C. 			D. 
Câu 46. Các cột trên 1 trang tính Excel được quy ước theo thứ tự nào
A. A, B, C, ......		B. 1,2,3….	C. Sheet 1, Sheet 2, Sheet 3, ...		D. A1, A2, A3, ...
Câu 47. Dạng thức chung của hàm sử dụng trên ô của trang tính là gì
A. =Tên hàm(Danh sách đối số)		B. Tên hàm(Danh sách đối số)
C. =Phép tính(đối số)			D. Phép tính(đối số)
Câu 48. Khi biểu tượng con trỏ chuột trên ô tính xuất hiện dạng "", hãy cho biết thao tác nào có thể thực hiện được 
A. Sao chép công thức			B. Di chuyển dữ liệu
C. Xóa dữ liệu trên ô tính		D. Không thực hiện được thao tác nào
Câu 49. Để thực hiện thao tác căn chỉnh dữ liệu trong ô, sử dụng thẻ hộp thoại nào trên hộp thoại Format Cells để thực hiện trong các thẻ hộp thoại sau
A. Number		B Font			C. Border		D. Alignment 
Câu 50. Giả sử nhập dữ liệu vào trong 1 ô của Excel là "12/31/2019" dữ liệu được tự động định dạng căn lề phải trong ô, hãy cho biết dữ liệu vừa nhập là kiểu dữ liệu nào trong các kiểu dữ liệu đưa ra dưới đây
A. Dữ liệu ký tự	B. Dữ liệu thời gian		C. Dữ liệu số		D. Dữ liệu chuỗi
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